Activar caracteristica EVC_mode para VM en ESXi 6.7

Ante la ampliación necesaria de un Clúster de VMWare nos encontramos que los servidores que conformaban un antiguo clúster han quedado obsoletos y no se encuentran en el mercado. Desde hace tiempo se puede ampliar el clúster con servidores de distintas características. Hasta ahora se utilizaba la característica de EVC deshabilitada a nivel de clúster … Leer más Activar caracteristica EVC_mode para VM en ESXi 6.7

Actualizado veeam a 9.5 update 3a

Tras unos días sin hacer apenas nada en el laboratorio, gran parte de culpa han sido mis vacaciones, me puesto a repasar el laboratorio y me he encontrado un problemillas, no se están haciendo los backups de las máquinas virtuales correctamente. Esto es debido a la actualización de la VCSA de 6.5 a 6.7 y … Leer más Actualizado veeam a 9.5 update 3a

Actualizando a VCSA 6.7 (desde 6.5)

El otro día he realizado la actualización de mi vcenter, actualice el VCSA de 6.5 a 6.7a como paso previo a realizar la actualización del esxi a 6.7. Realmente esto no me es para nada necesario pero… esto es un laboratorio. La verdad es que el proceso de actualización es tremendamente sencillo. Se baja iso … Leer más Actualizando a VCSA 6.7 (desde 6.5)

Problemas de comunicación HA en el clúster de vmware.

El otro dia estuve dándole muchas vueltas a un problema de conectividad en cluster que daba muchos errores de comunicación HA. Estos errores eran aleatorios y no parecían tener mucho sentido, en ocasiones desaparecían pero al final siempre estaban un par de nodos dando guerra. Para poder verificar la conectividad tuve que ir uno por … Leer más Problemas de comunicación HA en el clúster de vmware.

Adaptadores FCoE no detectados por ESXI 6.5

Estos días he detectado un pequeño problema con los adaptadores FCoE que te puede traer de cabeza unas horitas. Resulta al instalar vmware esxi 6.5 en unas máquinas nuevas, unos blades HP Proliant BL460c Gen9 con adaptador HP FlexFabric 10gb 536FLB ,  el equipo no detecta los adaptadores de fibra, según parece también pasa con … Leer más Adaptadores FCoE no detectados por ESXI 6.5